Add new comment

In reply to by kinta

He provat a desinstal·lar-lo i instal·lar la versió 1.0.1, però em dóna el mateix error. Per assegurar-me he provat fent checkout de la rama i baixant directament de github i el mateix problema. ¿Es segur eixa versió?

The content of this field is kept private and will not be shown publicly.
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.